当前位置:首页 >  配资问答

分时涨停力度指标

我来帮TA回答

分时涨停 通达信指标公式源码

对不起,我是市场部的,不是财务部的。。。

通达信指标公式源码分时抓涨停:涨停先锋2【量价 统计主动买量 涨停能量】

简单点说哈。就是长期下跌之后的第一个背驰就为第一买点。前提是在同级别下。

帮忙编写一个分时涨停指标预警公式(通达信)

c/ref(c,1)>=1.098;
本公式可以使用在日线,预警效果和分周期一样!

求分时抓涨停的公式

c-ref(c,1)>=0.099*ref(c,1)

通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

通达信指标组合准确率高的有哪些

KDJ、MACD、CCI等都是不错的组合指标